A
CODE QUALITY
Worsened by -0.16 from last check

{{changeSetGroup[0].AuthorName}}{{changeSetGroup[0].CommitDate | timeAgo}}
Load more
A
C
C-
D-
-
@types/node 12.12.62
-
anko-common 0.9
-
annotations 13.0
-
appcompat 1.1.0-alpha03
-
appcompat 1.2.0
-
appcompat-v7 23.3.0
-
appcompat-v7 23.1.1
-
appcompat-v7 27.1.1
-
assertj-core 3.11.1
-
auto-service 1.0-rc3
-
auto-service 1.0-rc4
-
binary-compatibility-validator 0.2.3
-
butterknife-compiler 8.0.1
-
cardview-v7 23.3.0
-
constraintlayout 1.1.3
-
constraintlayout 2.0.0-alpha3
-
constraint-layout 1.0.2
-
constraint-layout 1.1.2
-
constraint-layout 1.1.3
-
core-ktx 1.1.0-alpha05
-
dagger 2.14.1
-
dagger 2.8
-
dagger 2.6.1
-
dagger 2.9
-
dagger-compiler 2.14.1
-
dagger-compiler 2.8
-
dagger-compiler 2.6.1
-
dagger-compiler 2.9
-
espresso-contrib 3.0.2
-
espresso-core 3.0.2
-
espresso-core 3.1.1
-
groovy-all 2.5.3
-
guava 20.0
-
guava 12.0
-
icepick 3.2.0
-
icepick-processor 3.2.0
-
javax.annotation 10.0-b28
-
jest 20.0.4
-
junit 4.12
-
junit 4.11
-
junit 1.1.0
-
junit 4.13
-
junit-jupiter-api 5.0.0
-
kotlin-stdlib 1.1.3
-
kotlin-stdlib-jre8 1.3.50
-
legacy-support-v4 1.0.0
-
material 1.1.0-alpha05
-
mocha-teamcity-reporter 1.1.1
-
parceler 1.1.5
-
parceler-api 1.1.5
-
qunit 1.0.0
-
recyclerview-v7 23.3.0
-
require-from-string 1.2.0
-
rhino 1.7.7.1
-
rimraf 3.0.2
-
rollup 1.32.1
-
rollup-plugin-commonjs 10.1.0
-
rollup-plugin-node-resolve 5.2.0
-
rollup-plugin-sourcemaps 0.4.2
-
rollup-plugin-terser 5.3.1
-
rollup-plugin-typescript2 0.25.3
-
rules 1.0.2
-
runner 1.0.2
-
rxjava 1.1.9
-
sample-lib 1.0
-
scala-library 2.12.7
-
takenoko 0.1
-
tape 4.10.2
-
testng 6.8
-
testng 6.13.1
-
typescript 3.9.5
-
typescript 3.9.7

No activity found.

Check back after you push some changes to GitHub.

Go to GitHub