A
CODE QUALITY
Worsened by -0.01 from last check
 

{{changeSetGroup[0].AuthorName}}{{changeSetGroup[0].CommitDate | timeAgo}}
Load more
A
facebook/react 16.12.0
A
ramsey/uuid 3.4.0
B-
C-
riot/riot 3.13.2
C-
-
@angular/animations 6.1.10
-
@angular/animations 7.0.4
-
@angular/cli 7.0.7
-
@angular/cli 6.2.9
-
@angular/cli 8.3.23
-
@angular/common 6.1.10
-
@angular/common 7.0.4
-
@angular/common 8.2.14
-
@angular/compiler 6.1.10
-
@angular/compiler 7.0.4
-
@angular/compiler 8.2.14
-
@angular/compiler-cli 6.1.10
-
@angular/compiler-cli 7.0.4
-
@angular/compiler-cli 8.2.14
-
@angular/core 6.1.10
-
@angular/core 7.0.4
-
@angular/core 8.2.14
-
@angular/forms 6.1.10
-
@angular/forms 7.0.4
-
@angular/forms 8.2.14
-
@angular/http 6.1.10
-
@angular/http 7.0.4
-
@angular/language-service 6.1.10
-
@angular/language-service 7.0.4
-
@angular/platform-browser 6.1.10
-
@angular/platform-browser 7.0.4
-
@angular/platform-browser 8.2.14
-
@angular/platform-browser-dynamic 6.1.10
-
@angular/platform-browser-dynamic 7.0.4
-
@angular/platform-browser-dynamic 8.2.14
-
@angular/router 6.1.10
-
@angular/router 7.0.4
-
@angular-devkit/build-angular 0.10.7
-
@angular-devkit/build-angular 0.8.9
-
@angular-devkit/build-angular 0.803.23
-
@babel/cli 7.4.4
-
@babel/cli 7.8.3
-
@babel/core 7.4.5
-
@babel/core 7.8.3
-
@babel/generator 7.8.3
-
@babel/parser 7.8.3
-
@babel/plugin-external-helpers 7.2.0
-
@babel/plugin-proposal-class-properties 7.8.3
-
@babel/plugin-proposal-decorators 7.8.3
-
@babel/plugin-proposal-export-default-from 7.8.3
-
@babel/plugin-proposal-object-rest-spread 7.8.3
-
@babel/plugin-proposal-optional-chaining 7.0.0
-
@babel/plugin-syntax-dynamic-import 7.8.3
-
@babel/plugin-syntax-import-meta 7.8.3
-
@babel/plugin-transform-modules-commonjs 7.8.3
-
@babel/plugin-transform-react-constant-elements 7.8.3
-
@babel/plugin-transform-react-jsx 7.8.3
-
@babel/plugin-transform-react-jsx-source 7.8.3
-
@babel/plugin-transform-runtime 7.4.4
-
@babel/plugin-transform-runtime 7.8.3
-
@babel/preset-env 7.4.5
-
@babel/preset-env 7.8.3
-
@babel/preset-flow 7.8.3
-
@babel/preset-react 7.0.0
-
@babel/preset-react 7.8.3
-
@babel/preset-stage-2 7.0.0
-
@babel/preset-typescript 7.8.3
-
@babel/register 7.4.4
-
@babel/runtime 7.0.0
-
@babel/runtime 7.8.3
-
@compodoc/compodoc 1.1.11
-
@cypress/webpack-preprocessor 4.1.1
-
@egoist/vue-to-react 1.1.0
-
@ember/jquery 0.5.2
-
@ember/optional-features 0.6.4
-
@ember/test-helpers 1.7.1
-
@emotion/core 10.0.27
-
@emotion/native 10.0.27
-
@emotion/snapshot-serializer 0.8.2
-
@emotion/styled 10.0.27
-
@hypnosphi/jscodeshift 0.6.4
-
@jest/transform 24.9.0
-
@kadira/storybook 2.35.3
-
@marko/webpack 2.0.0
-
@mdx-js/loader 1.5.5
-
@mdx-js/mdx 1.5.5
-
@mdx-js/react 1.5.5
-
@ngrx/store 8.6.0
-
@packtracker/webpack-plugin 2.2.0
-
@polymer/polymer 2.6.0
-
@polymer/polymer 2.8.0
-
@reach/router 1.2.1
-
@storybook/addon-a11y 5.3.9
-
@storybook/addon-actions 5.3.9
-
@storybook/addon-backgrounds 5.3.9
-
@storybook/addon-centered 5.3.9
-
@storybook/addon-contexts 5.3.9
-
@storybook/addon-cssresources 5.3.9
-
@storybook/addon-decorator 5.3.9
-
@storybook/addon-design-assets 5.3.9
-
@storybook/addon-docs 5.3.9
-
@storybook/addon-essentials 5.3.9
-
@storybook/addon-events 5.3.9
-
@storybook/addon-graphql 5.3.9
-
@storybook/addon-info 5.3.9
-
@storybook/addon-jest 5.3.9
-
@storybook/addon-knobs 5.3.9
-
@storybook/addon-links 5.3.9
-
@storybook/addon-notes 5.3.9
-
@storybook/addon-ondevice-actions 5.3.9
-
@storybook/addon-ondevice-backgrounds 5.3.9
-
@storybook/addon-ondevice-knobs 5.3.9
-
@storybook/addon-ondevice-notes 5.3.9
-
@storybook/addon-options 5.3.9
-
@storybook/addon-parameter 5.3.9
-
@storybook/addon-preview-wrapper 5.3.9
-
@storybook/addon-queryparams 5.3.9
-
@storybook/addon-roundtrip 5.3.9
-
@storybook/addons 5.3.9
-
@storybook/addon-storyshots 5.3.9
-
@storybook/addon-storyshots-puppeteer 5.3.9
-
@storybook/addon-storysource 5.3.9
-
@storybook/addon-viewport 5.3.9
-
@storybook/angular 5.3.9
-
@storybook/api 5.3.9
-
@storybook/channel-postmessage 5.3.9
-
@storybook/channels 5.3.9
-
@storybook/channel-websocket 5.3.9
-
@storybook/cli 5.3.9
-
@storybook/client-api 5.3.9
-
@storybook/client-logger 5.3.9
-
@storybook/codemod 5.3.9
-
@storybook/components 5.2.5
-
@storybook/components 5.3.9
-
@storybook/core 5.3.9
-
@storybook/core-events 5.3.9
-
@storybook/csf 0.0.1
-
@storybook/ember 5.3.9
-
@storybook/ember-cli-storybook 0.2.0
-
@storybook/eslint-config-storybook 2.1.0
-
@storybook/html 5.3.9
-
@storybook/linter-config 2.1.0
-
@storybook/marko 5.3.9
-
@storybook/mithril 5.3.9
-
@storybook/node-logger 5.3.9
-
@storybook/polymer 5.3.9
-
@storybook/postinstall 5.3.9
-
@storybook/preact 5.3.9
-
@storybook/preset-create-react-app 1.5.2
-
@storybook/rax 5.3.9
-
@storybook/react 5.3.9
-
@storybook/react-native 5.3.9
-
@storybook/riot 5.3.9
-
@storybook/router 5.3.9
-
@storybook/source-loader 5.3.9
-
@storybook/svelte 5.3.9
-
@storybook/theming 5.2.5
-
@storybook/theming 5.3.9
-
@storybook/ui 5.3.9
-
@storybook/vue 5.3.9
-
@storybook/web-components 5.3.9
-
@svgr/webpack 4.3.3
-
@testing-library/react 9.4.0
-
@types/autoprefixer 9.6.1
-
@types/core-js 2.5.2
-
@types/doctrine 0.0.3
-
@types/enzyme 3.10.4
-
@types/escape-html 0.0.20
-
@types/escodegen 0.0.6
-
@types/glob 7.1.1
-
@types/jasmine 2.8.16
-
@types/jasminewd2 2.0.8
-
@types/jest 24.0.19
-
@types/jest 24.0.22
-
@types/jest 24.0.23
-
@types/jest 24.9.0
-
@types/jest 24.9.1
-
@types/jest-image-snapshot 2.11.1
-
@types/jest-specific-snapshot 0.5.4
-
@types/lodash 4.14.149
-
@types/mini-css-extract-plugin 0.8.0
-
@types/mithril 1.1.17
-
@types/mithril 2.0.2
-
@types/node 12.11.1
-
@types/node 12.12.6
-
@types/node 12.12.11
-
@types/node 12.12.24
-
@types/node 12.12.25
-
@types/node 13.5.0
-
@types/npmlog 4.1.2
-
@types/pretty-hrtime 1.0.0
-
@types/prop-types 15.7.3
-
@types/puppeteer 2.0.0
-
@types/reach__router 1.2.6
-
@types/react 16.9.9
-
@types/react 16.9.11
-
@types/react 16.9.17
-
@types/react-color 3.0.1
-
@types/react-dom 16.9.2
-
@types/react-dom 16.9.4
-
@types/react-lifecycles-compat 3.0.1
-
@types/react-native 0.57.65
-
@types/react-redux 7.1.7
-
@types/react-select 2.0.19
-
@types/react-syntax-highlighter 11.0.2
-
@types/react-textarea-autosize 4.3.5
-
@types/semver 6.2.0
-
@types/util-deprecate 1.0.0
-
@types/uuid 3.4.6
-
@types/webpack 4.41.2
-
@types/webpack 4.41.3
-
@types/webpack-env 1.15.0
-
@webcomponents/webcomponentsjs 1.3.3
-
@wordpress/jest-puppeteer-axe 1.5.0
-
acorn 7.1.0
-
acorn-jsx 5.1.0
-
acorn-walk 7.0.0
-
airbnb-js-shims 2.2.1
-
ansi-to-html 0.6.13
-
appcompat-v7 23.0.1
-
autoprefixer 9.6.0
-
autoprefixer 9.7.4
-
axe-core 3.4.1
-
axios 0.18.1
-
babel-core 7.0.0-bridge.0
-
babel-core 6.26.3
-
babel-core 6
-
babel-eslint 10.0.3
-
babel-jest 24.7.1
-
babel-jest 24.9.0
-
babel-loader 6.4.1
-
babel-loader 8.0.6
-
babel-plugin-add-react-displayname 0.0.5
-
babel-plugin-bundled-import-meta 0.3.2
-
babel-plugin-dynamic-import-node 2.3.0
-
babel-plugin-emotion 10.0.27
-
babel-plugin-external-helpers 6.22.0
-
babel-plugin-macros 2.8.0
-
babel-plugin-module-resolver 3.2.0
-
babel-plugin-named-asset-import 0.3.5
-
babel-plugin-react-docgen 4.1.0
-
babel-plugin-require-context-hook 1.0.0
-
babel-plugin-styled-components 1.10.6
-
babel-preset-expo 5.1.1
-
babel-preset-expo 7.1.0
-
babel-preset-minify 0.5.1
-
babel-preset-rax 1.0.0-beta.0
-
babel-preset-react 6.24.1
-
babel-preset-react-native 3.0.1
-
babel-preset-vue 2.0.2
-
babel-runtime 6
-
boxen 4.2.0
-
broccoli-asset-rev 2.7.0
-
broccoli-asset-rev 3.0.0
-
case-sensitive-paths-webpack-plugin 2.3.0
-
chalk 2.4.2
-
chalk 3.0.0
-
cli-table3 0.5.1
-
codecov 3.6.1
-
codelyzer 4.3.0
-
codelyzer 5.2.1
-
commander 4.1.0
-
concurrently 5.0.2
-
connect-history-api-fallback 1.6.0
-
copy-to-clipboard 3.2.0
-
copy-webpack-plugin 5.0.3
-
copy-webpack-plugin 5.1.1
-
core-js 3.1.3
-
core-js 3.6.3
-
core-js 3.6.4
-
core-js-pure 3.6.4
-
corejs-upgrade-webpack-plugin 2.2.0
-
cors 2.8.5
-
cross-env 5.2.0
-
cross-env 6.0.3
-
cross-spawn 7.0.1
-
css-loader 2.1.1
-
css-loader 3.4.2
-
cssnano 4.1.10
-
cssnano-cli 1.0.5
-
cypress 3.8.2
-
danger 9.2.10
-
deep-equal 1.1.1
-
deep-object-diff 1.1.0
-
del 5.1.0
-
detect-port 1.3.0
-
didyoumean 1.2.1
-
doctrine 3.0.0
-
dotenv-webpack 1.7.0
-
driver-dom 2.0.6
-
ejs 2.7.4
-
ember-ajax 3.1.1
-
ember-ajax 5.0.0
-
ember-cli 3.4.3
-
ember-cli 3.14.0
-
ember-cli-app-version 3.2.0
-
ember-cli-babel 6.17.2
-
ember-cli-babel 7.13.2
-
ember-cli-dependency-checker 3.0.0
-
ember-cli-eslint 4.2.3
-
ember-cli-htmlbars 3.0.0
-
ember-cli-htmlbars 3.1.0
-
ember-cli-htmlbars-inline-precompile 1.0.3
-
ember-cli-htmlbars-inline-precompile 2.1.0
-
ember-cli-inject-live-reload 1.8.2
-
ember-cli-inject-live-reload 2.0.2
-
ember-cli-qunit 4.3.2
-
ember-cli-shims 1.2.0
-
ember-cli-sri 2.1.1
-
ember-cli-template-lint 1.0.0-beta.2
-
ember-cli-uglify 2.1.0
-
ember-cli-uglify 3.0.0
-
ember-data 3.4.2
-
ember-export-application-global 2.0.0
-
ember-load-initializers 1.1.0
-
ember-load-initializers 2.1.1
-
ember-maybe-import-regenerator 0.1.6
-
ember-resolver 5.0.1
-
ember-resolver 5.3.0
-
ember-source 3.4.4
-
ember-source 3.15.0
-
ember-template-compiler 1.9.0-alpha
-
ember-welcome-page 3.2.0
-
emotion-theming 10.0.27
-
envinfo 7.5.0
-
enzyme 3.11.0
-
enzyme-adapter-react-16 1.15.2
-
enzyme-to-json 3.4.3
-
escape-html 1.0.3
-
escodegen 1.13.0
-
eslint 6.8.0
-
eslint-config-react-tools 1-x.x
-
eslint-plugin-cypress 2.8.1
-
eslint-plugin-ember 5.2.0
-
eslint-plugin-react 7.18.0
-
esm 3.2.25
-
estraverse 4.3.0
-
event-emitter 0.3.5
-
eventemitter3 4.0.0
-
eventsource-polyfill 0.9.6
-
expo 32.0.6
-
expo 33.0.7
-
expo-cli 3.11.8
-
express 4.17.1
-
express-graphql 0.9.0
-
extract-text-webpack-plugin 3.0.2
-
fast-deep-equal 2.0.1
-
file-loader 3.0.1
-
file-loader 4.3.0
-
file-system-cache 1.0.5
-
find-cache-dir 3.2.0
-
find-up 4.1.0
-
flush-promises 1.0.2
-
forked-react-scripts 2.1.1
-
fork-ts-checker-webpack-plugin 3.1.1
-
format-json 1.0.3
-
friendly-errors-webpack-plugin 1.7.0
-
fs-extra 8.1.0
-
fuse.js 3.4.6
-
gatsby 1.9.279
-
gatsby-link 1.6.46
-
gatsby-plugin-segment 1.0.3
-
gatsby-plugin-sharp 1.6.48
-
gatsby-plugin-styled-components 2.0.11
-
gatsby-remark-autolink-headers 1.4.19
-
gatsby-remark-copy-linked-files 1.5.37
-
gatsby-remark-images 1.5.67
-
gatsby-remark-smartypants 1.4.12
-
gatsby-source-filesystem 1.5.39
-
gatsby-transformer-remark 1.7.44
-
github-release-from-changelog 2.1.0
-
glob 7.1.6
-
global 4.4.0
-
glob-base 0.3.0
-
globby 11.0.0
-
graphiql 0.16.0
-
graphql 14.5.8
-
html-loader 0.5.5
-
html-react-parser 0.10.0
-
html-tags 3.1.0
-
html-webpack-plugin 4.0.0-beta.5
-
html-webpack-plugin 4.0.0-beta.11
-
http-proxy-middleware 0.19.1
-
http-server 0.11.1
-
husky 4.0.10
-
inquirer 7.0.3
-
interpret 2.0.0
-
ip 1.1.5
-
is-builtin-module 3.0.0
-
is-plain-object 3.0.0
-
jasmine-core 2.99.1
-
jasmine-core 3.5.0
-
jasmine-spec-reporter 4.2.1
-
jest 24.7.1
-
jest 24.9.0
-
jest-cli 24.9.0
-
jest-config 24.9.0
-
jest-diff 24.9.0
-
jest-emotion 10.0.27
-
jest-environment-jsdom 24.9.0
-
jest-environment-jsdom-thirteen 1.0.1
-
jest-enzyme 7.1.2
-
jest-expo 33.0.2
-
jest-image-snapshot 2.12.0
-
jest-jasmine2 24.9.0
-
jest-matcher-utils 24.9.0
-
jest-preset-angular 6.0.2
-
jest-preset-angular 7.1.1
-
jest-raw-loader 1.0.1
-
jest-specific-snapshot 2.0.0
-
jest-vue-preprocessor 1.7.0
-
jest-watch-typeahead 0.4.2
-
jscodeshift 0.6.4
-
jscodeshift 0.7.0
-
json5 2.1.1
-
json-fn 1.1.1
-
js-string-escape 1.0.1
-
karma-chrome-launcher 2.2.0
-
karma-coverage-istanbul-reporter 2.0.6
-
karma-jasmine 1.1.2
-
karma-jasmine-html-reporter 0.2.2
-
lazy-universal-dotenv 3.0.1
-
lerna 3.20.2
-
lint-staged 9.5.0
-
lit-element 2.2.1
-
lit-html 1.1.2
-
loader.js 4.7.0
-
loader-utils 1.2.3
-
lodash 4.17.15
-
markdown-to-jsx 6.10.3
-
marked 0.7.0
-
marko 4.9.7
-
marko 4.18.35
-
marko-starter 2.1.0
-
marksy 8.0.0
-
memoizerific 1.11.3
-
meteor-node-stubs 0.2.11
-
micromatch 4.0.2
-
mini-css-extract-plugin 0.8.2
-
mithril 1.1.6
-
mithril 1.1.7
-
mock-fs 4.10.4
-
nested-object-assign 1.0.3
-
node-cleanup 2.1.2
-
node-fetch 2.6.0
-
node-sass 4.13.1
-
npmlog 4.1.2
-
npm-run-all 4.1.5
-
open 6.3.0
-
open 7.0.0
-
optimize-css-assets-webpack-plugin 2.0.0
-
ora 3.4.0
-
packer-webpack-plugin 0.0.5
-
parcel 1.12.4
-
paths.macro 2.0.2
-
pkg-add-deps 0.1.0
-
pnp-webpack-plugin 1.5.0
-
polished 3.4.2
-
polymer-webpack-loader 2.0.3
-
popper.js 1.16.1
-
postcss-cli 6.1.2
-
postcss-color-rebeccapurple 4.0.1
-
postcss-flexbugs-fixes 4.1.0
-
postcss-loader 3.0.0
-
preact 8.5.3
-
preact 10.2.1
-
preact-render-to-json 3.6.6
-
prettier 1.19.1
-
pretty-hrtime 1.0.3
-
prop-types 15.7.2
-
protractor 5.4.2
-
qs 6.9.1
-
qunit-dom 0.7.1
-
raf 3.4.1
-
raw-loader 1.0.0
-
raw-loader 3.1.0
-
rax 1.1.1
-
rax-image 1.1.3
-
rax-link 1.1.1
-
rax-scripts 2.0.4
-
rax-test-renderer 1.0.0
-
rax-text 1.1.6
-
rax-view 1.1.0
-
react 15.6.2
-
react 16.0.0-alpha.12
-
react 16.5.0
-
react 16.8.4
-
react 16.8.6
-
react-addons-create-fragment 15.6.2
-
react-color 2.18.0
-
react-dev-utils 9.1.0
-
react-docgen-typescript-loader 3.6.0
-
react-document-title 2.0.3
-
react-dom 15.6.2
-
react-dom 16.8.4
-
react-dom 16.8.6
-
react-dom 16.12.0
-
react-draggable 4.2.0
-
react-element-to-jsx-string 14.3.1
-
react-focus-lock 2.2.1
-
react-ga 2.7.0
-
react-helmet 5.2.1
-
react-helmet-async 1.0.4
-
react-hotkeys 2.0.0
-
react-hot-loader 4.10.0
-
react-inspector 4.0.0
-
react-is 16.12.0
-
react-lifecycles-compat 3.0.4
-
react-moment-proptypes 1.7.0
-
react-native 0.47.2
-
react-native 0.20.1
-
react-native 0.57.8
-
react-native 32.0.0-tar.gz
-
react-native 33.0.0-tar.gz
-
react-native-color-picker 0.4.6
-
react-native-modal-datetime-picker 7.6.1
-
react-native-modal-selector 1.1.2
-
react-native-simple-markdown 1.1.0
-
react-native-swipe-gestures 1.0.4
-
react-native-switch 1.5.0
-
react-popper-tooltip 2.10.1
-
react-redux 7.1.3
-
react-scripts 0.9.5
-
react-scripts 2.1.5
-
react-scripts 2.1.8
-
react-scripts 3.0.1
-
react-scripts 3.2.0
-
react-scripts 3.3.0
-
react-select 3.0.8
-
react-sizeme 2.6.12
-
react-stack-grid 0.7.1
-
react-static 5.9.12
-
react-static 6.3.9
-
react-syntax-highlighter 11.0.2
-
react-test-renderer 16.0.0-alpha.12
-
react-test-renderer 16.10.2
-
react-test-renderer 16.12.0
-
react-textarea-autosize 7.1.2
-
read-pkg-up 7.0.1
-
recast 0.16.2
-
recompose 0.30.0
-
recursive-copy 2.0.10
-
redux 4.0.5
-
regenerator-runtime 0.13.3
-
remark-cli 7.0.1
-
remark-external-links 5.0.0
-
remark-lint 6.0.5
-
remark-preset-lint-recommended 3.0.3
-
remark-slug 5.1.2
-
resolve 1.15.0
-
resolve-from 5.0.0
-
rimraf 2.6.3
-
riot-compiler 3.6.0
-
riot-hot-reload 1.0.0
-
riot-jest-transformer 2.0.0
-
riot-tag-loader 2.1.0
-
rollup 1.14.0
-
rollup 1.29.0
-
rollup-plugin-alias 1.5.2
-
rollup-plugin-babel 4.3.2
-
rollup-plugin-babel 4.3.3
-
rollup-plugin-buble 0.19.6
-
rollup-plugin-butternut 0.1.0
-
rollup-plugin-commonjs 9.3.4
-
rollup-plugin-livereload 1.0.0
-
rollup-plugin-node-globals 1.4.0
-
rollup-plugin-node-resolve 4.2.4
-
rollup-plugin-replace 2.2.0
-
rollup-plugin-serve 1.0.1
-
rollup-plugin-vue 4.7.2
-
rollup-watch 4.3.1
-
rxjs 6.2.2
-
rxjs 6.3.3
-
rxjs 6.5.4
-
rxjs-compat 6.5.4
-
sass-loader 8.0.2
-
semver 6.1.1
-
semver 6.3.0
-
serve 6.5.8
-
serve-favicon 2.5.0
-
shallow-equal 1.2.1
-
shelljs 0.8.3
-
shx 0.3.2
-
simplebar-react 1.2.3
-
sitemap 4.1.1
-
sort-package-json 1.39.0
-
stable 0.1.8
-
store2 2.10.0
-
storybook-chromatic 3.4.1
-
strip-json-comments 3.0.1
-
styled-components 4.4.1
-
style-loader 0.23.1
-
style-loader 1.1.3
-
stylesheet-loader 0.6.10
-
svelte 3.17.1
-
svelte 3.17.3
-
svelte-jest 0.3.1
-
svelte-loader 2.13.6
-
svg-url-loader 3.0.3
-
telejson 3.3.0
-
terser-webpack-plugin 2.3.2
-
trash 6.1.1
-
tsconfig-paths-webpack-plugin 3.2.0
-
ts-dedent 1.1.0
-
ts-jest 24.3.0
-
tslint 5.20.1
-
tslint-config-airbnb 5.11.2
-
ts-loader 6.2.1
-
ts-node 7.0.1
-
ts-node 8.5.4
-
typescript 3.6.4
-
typescript 3.7.2
-
typescript 3.7.4
-
typescript 3.7.5
-
typescript 3.6.5
-
unfetch 4.1.0
-
upath 1.2.0
-
update-notifier 3.0.1
-
url-loader 1.1.2
-
url-loader 2.3.0
-
use-image 1.0.5
-
util-deprecate 1.0.2
-
validatorjs 3.18.1
-
vue 2.6.10
-
vue 2.6.11
-
vue-docgen-api 4.7.6
-
vue-docgen-loader 1.3.0
-
vue-loader 15.7.0
-
vue-loader 15.8.3
-
vue-style-loader 4.1.2
-
vue-template-compiler 2.6.10
-
vue-template-compiler 2.6.11
-
vuex 3.1.2
-
wait-on 3.3.0
-
webpack 4.33.0
-
webpack 4.41.5
-
webpack-bundle-analyzer 3.3.2
-
webpack-cli 3.3.2
-
webpack-cli 3.3.10
-
webpack-dev-middleware 3.7.0
-
webpack-dev-middleware 3.7.2
-
webpack-dev-server 3.10.1
-
webpack-hot-middleware 2.25.0
-
webpack-merge 4.2.1
-
webpack-virtual-modules 0.2.1
-
whatwg-fetch 3.0.0
-
ws 7.2.1
-
zone.js 0.8.29
-
zone.js 0.10.2

No activity found.

Check back after you push some changes to GitHub.

Go to GitHub